compiler question

Curry, Timothy E (Contractor-Summit) Timothy.Curry at rdec.redstone.army.mil
Wed Aug 28 21:22:31 CEST 2002


I have had several problems installing rtai. I think my problem is that I am
using gcc 3.0.4. Has anyone else installed and run the make files using gcc
> 3.0.X?

Tim Curry






More information about the Rtai mailing list