[Rtai] RTAI 3.8.1 and Comedi

Massimiliano Chiandone max.chiandone at email.it
Fri Sep 30 15:36:05 CEST 2011


Hi to all,
I have installed RTAI 3.8.1 patching 2.6.28-9 Linux kernel.
The I tried to compile comedi 0.7.76 but it fails .
So I have seen that on comedi site 0.7.76 is considered old?

Which version are you normally using with RTAI 3.8.1

Thank you.
Massimiliano

 
 
 --
 Caselle da 1GB, trasmetti allegati fino a 3GB e in piu' IMAP, POP3 e SMTP autenticato? GRATIS solo con Email.it http://www.email.it/f
 
 Sponsor:
 Incrementa la visibilita' della tua azienda con le campagne di email marketing di Email.it
 Clicca qui: http://adv.email.it/cgi-bin/foclick.cgi?mid=11846&d=30-9


More information about the Rtai mailing list