rtai

Johan Visser johan.visser at stork.com
Thu Oct 7 09:45:52 CEST 2004


Hi,

We have made a migration from suse 8.0 to  Suse 9.0 This was not working, because we could not build kernels with the supplied gcc from Suse
( this is a known problem of that suse distro! )

We now use the old 2.95 version of gcc, it still wirk fine for our 2.4 kernels!

Of course Suse  has fixed the problem in 9.1!

regards,
Johan visser


--------------------------------------------------------------------------
DISCLAIMER:
This e-mail and any attachment(s) sent with it are intended exclusively for
the addressee(s), and may not be used by, opened by, passed on to, or made
available for use to, any person other than the addressee(s). Stork rules
out any and all liabilities resulting from any electronic transmission.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mail.rtai.org/pipermail/rtai/attachments/20041007/1c639d18/attachment.htm 


More information about the Rtai mailing list