[Fusion] message queue explanation?

Philippe Gerum rpm at xenomai.org
Wed May 25 11:37:05 CEST 2005


gpohu at free.fr wrote:
>>You seem to be using pre-0.7.4 stuff, isn't it? I'd suggest the following:
> 
> no : 0.6.9
> 
> 

Ok, so you are indeed using a version older than 0.7.4. Please upgrade. 
You are very likely hitting bugs which have been fixed.

-- 

Philippe.




More information about the Rtai mailing list